# Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>MS Word for Long Documents: workbook</strong></td>
<td>1</td>
</tr>
<tr>
<td>Types of text style</td>
<td>4</td>
</tr>
<tr>
<td>Built-in styles</td>
<td>4</td>
</tr>
<tr>
<td>Custom styles</td>
<td>4</td>
</tr>
<tr>
<td>How to create a text style</td>
<td>4</td>
</tr>
<tr>
<td>How to modify a default or Custom style</td>
<td>5</td>
</tr>
<tr>
<td>Activity 1 Custom Styles</td>
<td>6</td>
</tr>
<tr>
<td><strong>Controlling Page Appearance</strong></td>
<td>7</td>
</tr>
<tr>
<td>The Page setup dialog box</td>
<td>7</td>
</tr>
<tr>
<td>Margins</td>
<td>7</td>
</tr>
<tr>
<td>Default Margin types</td>
<td>8</td>
</tr>
<tr>
<td>Page Breaks</td>
<td>8</td>
</tr>
<tr>
<td>How to insert or delete and manual page break</td>
<td>8</td>
</tr>
<tr>
<td>How to set page margins</td>
<td>8</td>
</tr>
<tr>
<td>How to specify your own margins</td>
<td>8</td>
</tr>
<tr>
<td>Activity 2: Page appearance</td>
<td>9</td>
</tr>
<tr>
<td>Headers and Footers</td>
<td>9</td>
</tr>
<tr>
<td>How to add Headers and Footers</td>
<td>10</td>
</tr>
<tr>
<td><strong>Page numbers</strong></td>
<td>10</td>
</tr>
<tr>
<td>How to add page numbers</td>
<td>10</td>
</tr>
<tr>
<td>How to modify headers and footers</td>
<td>10</td>
</tr>
<tr>
<td>How to use more than one numbering sequence</td>
<td>11</td>
</tr>
<tr>
<td>Activity 3: Headers and footers</td>
<td>11</td>
</tr>
<tr>
<td>Tables</td>
<td>12</td>
</tr>
<tr>
<td>How to add a table</td>
<td>12</td>
</tr>
<tr>
<td>Modify a table structure</td>
<td>12</td>
</tr>
<tr>
<td>The Table Tools Design Contextual Tab</td>
<td>12</td>
</tr>
<tr>
<td>The Table Tools Layout Contextual Tab</td>
<td>13</td>
</tr>
<tr>
<td>How to Modify Table Structure</td>
<td>13</td>
</tr>
<tr>
<td>To insert rows or columns</td>
<td>13</td>
</tr>
<tr>
<td>To delete rows or columns</td>
<td>13</td>
</tr>
<tr>
<td>Move columns or rows</td>
<td>14</td>
</tr>
<tr>
<td>Set column width or row height</td>
<td>14</td>
</tr>
<tr>
<td>Format a table</td>
<td>14</td>
</tr>
</tbody>
</table>
How to format a table.................................................................................................................14
Convert text to a table or tables to text ....................................................................................14
How to Convert Text to a Table ..................................................................................................14
How to Convert a Table to Text ..................................................................................................15
Activity 4 Tables .........................................................................................................................16
Insert Images and Charts ............................................................................................................17
How to add an image or chart .....................................................................................................17
Activity 5 Inserting Images ..........................................................................................................17
Add a cover page or blank page...................................................................................................18
How to insert a cover page ..........................................................................................................18
Activity 6 Insert a cover page ......................................................................................................18
Insert Table of Contents .............................................................................................................18
How to add a Table of Contents from headings ..........................................................................18
Activity 7 Insert a Table of Contents ..........................................................................................18
Insert Table of figures ................................................................................................................19
How to add a Table of figures ....................................................................................................19
Activity 8 Insert Table of figures ...............................................................................................19
Find out your word count ............................................................................................................19
How to add find out word count ...............................................................................................19
How to find the word count of particular segments ..................................................................19
To insert the word count into your document ..........................................................................20
Autosave ....................................................................................................................................20
Table of Figures

Figure 1-1: Preset margins in the Margins gallery ................................................................. 7
Figure 1-2: Illustrations Group ................................................................................................. 17
Figure 1-3: Format Picture ......................................................................................................... 17
Figure 1-4: Autosave .................................................................................................................. 20

Table of Tables

Table 1: Styles ............................................................................................................................ 4
Table 2: Activity 1 ....................................................................................................................... 6
Table 3: Page Setup Dialog Box ............................................................................................... 7
Table 4: Margin types ................................................................................................................ 8
Table 5: Activity 2 ...................................................................................................................... 9
Table 6: Headers and Footers ................................................................................................... 9
Table 7: Activity 3 ..................................................................................................................... 12
Table 8: Table creation options .............................................................................................. 12
Table 9: Table Tools Design Contextual Tab ......................................................................... 13
Table 10: Table Tool Layout Contextual Tab ......................................................................... 13
Table 11: Activity 4 .................................................................................................................. 16
Table 12: Activity 5 .................................................................................................................. 17
Table 13: Activity 6 .................................................................................................................. 18
Table 14: Activity 7 .................................................................................................................. 18
Table 15: Activity 8 .................................................................................................................. 19
**Using Word for Essays and Dissertations – Word 2013**

**Types of text style**

In Microsoft Word, there are three main types of styles that you can apply to text:

<table>
<thead>
<tr>
<th>Type of text style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Character Style</td>
<td>A character style is a style that is used to control the appearance of selected text within a paragraph. It is also called an inline style. A character style is used to format the font size, font style, font effects, character spacing, text borders, and shading of text. Additionally it can be used to change the language settings.</td>
</tr>
<tr>
<td>Paragraph Style</td>
<td>A paragraph style is a style that can include both character formats, such as font settings, and paragraph formatting, such as paragraph alignment and indents. Paragraph styles are applied to entire paragraphs.</td>
</tr>
<tr>
<td>Linked Style</td>
<td>A linked style is a style that, like a paragraph style, contains both character and paragraph formatting but, like a character style, can be applied to a selected range of text, and not just to the paragraph as a whole.</td>
</tr>
</tbody>
</table>

*Table 1: Styles*

**Built-in styles**

Word includes many built-in styles which are divided into paragraph styles and character styles. The most commonly used of these, Heading 1, Heading 2 and Heading 3, are all paragraph styles. An example of a character built-in style is called Emphasis, it italicizes the default font for the selected text.

**Custom styles**

A custom style is a style in which the formatting characteristics are defined by the user. A unique name differentiates a custom style from other predefined styles. A custom style has combinations of two or more formatting characteristics. It can be any one of the standard style types. A custom style is used when predefined styles are not sufficient to enhance the text. The custom style can be created from formatted text or be based on an existing style.

**How to create a text style**

1. If you have formatted text to use as a basis for the style, select the text.
2. On the Home tab, in the Styles group, click the Dialog Box Launcher button to display the Styles task pane.
3. Click the New Style button to open the Create New Style From Formatting dialog box.
4. In the Name text box, type a unique new name for the styles.
5. From the Style Type drop-down list, select the style type.
6. From the Style Based On drop-down list, select an existing style on which to base the new style. The default is Normal style.
7. If you have selected a paragraph or linked style, from the Style For Following Paragraph drop-down list, select and existing style that needs to be followed by the custom style.
8. Specify the basic formatting settings in the Formatting section. The choices will vary, depending upon whether you are creating a character or paragraph style.
9. To set advanced formatting options, click Format, select a category, set the options, and click OK.
10. Select the New Documents Based On This Template option if you want the style to be available in other new documents based on the current template.
11. Click OK to create the new style.
12. To apply the style, select the appropriate section of the document and select the style from the Styles task pane or Styles gallery.
13. To apply the style in another existing document, copy some text with the style into the other document and save the document.

How to modify a default or Custom style

1. Open the Styles task pane.
2. If you have existing formatted text to base the style on, update the style to match the text.
   a. Select the text.
   b. Click the drop-down arrow next to the name of the style you want to modify, or right click the style, and choose Update <style name> To Match Selection.
3. Make any additional manual style modification.
   a. Click the drop-down arrow next to the name of the styles you want to modify, or right click the style, and choose Modify.
   b. Make the desired changes in the Modify Style dialog box and click OK.
Activity 1 Custom Styles

You are working on an essay and you want to create a heading style for all the sections in your essay.

<table>
<thead>
<tr>
<th>What You Do</th>
<th>How You Do It</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create a custom style based on the specially formatted text</td>
<td>a) Select “Section one”, select the text, change font to Aharoni, font size 14.</td>
</tr>
<tr>
<td></td>
<td>b) On the home tab, in the Styles group, click the Dialog Box Launcher button.</td>
</tr>
<tr>
<td></td>
<td>c) In the Styles task pane, click the New Style Button.</td>
</tr>
<tr>
<td></td>
<td>d) In the Create New Style From Formatting dialog box, in the Name text box, type <strong>Section heading</strong>.</td>
</tr>
<tr>
<td></td>
<td>e) From the Type drop-down list, select <strong>paragraph</strong>.</td>
</tr>
<tr>
<td></td>
<td>f) In the <strong>Style based On</strong> drop-down list, select <strong>Heading 1</strong>.</td>
</tr>
<tr>
<td></td>
<td>g) Below the preview box, verify that the style will include custom formatting from the selection.</td>
</tr>
<tr>
<td></td>
<td>h) Verify that the Quick Style List check box is checked and select Only in this document option.</td>
</tr>
<tr>
<td></td>
<td>i) <strong>Click OK</strong> to add the Section Heading style to the Styles task pane and Styles group.</td>
</tr>
<tr>
<td></td>
<td>j) <strong>Close the Styles task pane</strong>.</td>
</tr>
</tbody>
</table>

*Table 2: Activity 1*
Controlling Page Appearance

In this section you will control page appearance. By changing a variety of page options, you can get the content to fit on a page, as well as enhance the document’s appearance and readability.

The Page setup dialog box

The Page Set up dialog box contains options to modify the overall page layout of the document.

<table>
<thead>
<tr>
<th>Page Setup Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Margins</td>
<td>Enables you to set margins and to determine the content capacity of the page. It also contains options to specify whether the suggested modification is to be applied to the whole document or just to specific pages.</td>
</tr>
<tr>
<td>Paper</td>
<td>Allows you to modify the paper size and the paper source for printing, It also enables you to access the Display tab in the Word Options dialog box, which contains options to set the display of the paper for printing.</td>
</tr>
<tr>
<td>Layout</td>
<td>Enables you to modify the layout of a particular section and set different styles for the heading regions.</td>
</tr>
</tbody>
</table>

Table 3: Page Setup Dialog Box

Margins

The margins gallery, in the Page Setup of the Page Layout tab, has a list of predefined margin types. You can apply a predefined margin type by selecting one from the Margins gallery if you want to change all the margins in a document at once.
Default Margin types
Word has 5 default margin types. Each type sets different dimensions for the various margins in a document.

<table>
<thead>
<tr>
<th>Margin Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normal</td>
<td>Top, bottom, inside and outside margins are at a distance of 1 inch from the page border. (Inside and outside margins refer to the edge of the page that would be inside a binding if the document was compiled in book form. Generally, the inside edge is the right edge for the left hand pages and vice versa.)</td>
</tr>
<tr>
<td>Narrow</td>
<td>Top, bottom, inside and outside margins are at a distance of 0.5 inches from the page border.</td>
</tr>
<tr>
<td>Moderate</td>
<td>Top and bottom margins are at a distance of 1 inch and inside and outside margins are at a distance of 0.5 inches from the page border.</td>
</tr>
<tr>
<td>Wide</td>
<td>Top and bottom margins are at a distance of 1 inch, and inside and outside margins are at a distance of 2 inches from the page border.</td>
</tr>
<tr>
<td>Mirrored</td>
<td>Top and bottom margins are at a distance of 1 inch, and inside are at a distance of 1.25 inches from the page border and outside margins are at a distance of 1 inch from the page border.</td>
</tr>
</tbody>
</table>

Table 4: Margin types

Page Breaks
A page break is used to split the content of a page at a specific location and move the remaining content to the next page automatically. Word inserts automatic, or soft, page breaks at the end of each page to accommodate additional text when there is too much of it to fit on a single page. To insert a manual page break use the Breaks button in the Page setup group of the Page Layout tab, or press Ctrl+Enter. A manual page break appears as a non-printing dotted line.

How to insert or delete and manual page break
1. Place the cursor where you want to insert a manual page break.
3. You can delete a manual page break by pressing Backspace or Delete as you would delete any other typed character. It is helpful to show the formatting marks so that the page break is visible.

How to set page margins
1. On the Page Layout tab, in the Page Setup group, click Margins and select an option.

How to specify your own margins
1. On the Page Layout tab, in the Page Setup group, click Margins and select Custom Margins
2. Specify the measurements for the Top, bottom, Left and Right margin in the respective spin boxes, and click OK.
Activity 2 Page appearance
Insert a manual page break and modify margins into your document

<table>
<thead>
<tr>
<th>What you do</th>
<th>How you do it</th>
</tr>
</thead>
</table>
| Insert a manual break before the heading        | • Scroll to the point before the heading Section One.  
| Section one                                     | • On the Page Layout tab, in the page Setup group, click Breaks and select Page.                                                            |
| Insert a manual break before the heading        | • Scroll to the point before the heading Section One.  
| Section two                                      | • Press Ctrl+Enter to insert a manual page break.                                                                                           |
| Amend the margins to narrow                     | • On the Page Layout tab, in the Page Setup group, click Margins and select narrow.                                                          |
| Delete the page break before Section Two        | • In the home tab, click on the formatting icon.  
|                                               | • Place the cursor before the page break formatting mark.  
|                                               | • Press Delete to delete the page break.                                                                                                  |

Table 5: Activity 2

Headers and Footers
In this section you will add headers and footers to your document. A header is the area in a page’s top margin and a footer is the area in a page’s bottom margin. Headers and footers can contain textual or graphical information that is common to all or to some of the pages in a document. Common header and footer information includes titles, dates, and page numbers. This information can be entered into one of the three sections, namely, the Left, Centre and Right sections. The Header and Footer group within the Insert tab is sued to insert the desired header and footer information into the document.

Header and Footer Tools Design Contextual Tab

<table>
<thead>
<tr>
<th>Group</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Header and Footer</td>
<td>Contains built-in header, footer and page number styles that can be used to format the header and footer.</td>
</tr>
<tr>
<td>Insert</td>
<td>Contains options which enable you to insert objects like pictures and clip art. You can also insert the date and time using options in this group.</td>
</tr>
<tr>
<td>Navigation</td>
<td>Contains options to navigate to the header, footer and the previous or next sections in a document.</td>
</tr>
<tr>
<td>Options</td>
<td>Contains options to apply different formatting to the header or footer on the first page, odd or even pages, or to the entire document.</td>
</tr>
<tr>
<td>Position</td>
<td>Contains option to modify the size of the header and footer. This group also allows you to align the content of the header or footer.</td>
</tr>
<tr>
<td>Close</td>
<td>Enables you to close the header or footer section and return to normal document editing.</td>
</tr>
</tbody>
</table>

Table 6: Headers and Footers
How to add Headers and Footers

1. Display the header and footer section.
   - Double-click either the top or bottom of the document within the text area to display the header or the footer section.
   - Or, on the Insert tab, in the Header & Footer group, click Header or Footer and select Edit Header or Edit Footer.

2. Insert the header or footer text.
   - In the appropriate Header or Footer section, type the text.
   - If necessary, align your text to the center, or the right of the header or footer section.
     - Place the cursor in the header section and press Tab.
     - Or, use the Alignment Tab dialog box.
   - Or, insert the built-in header or footer style.
     a) On the Header and Footer Tools Design contextual tab, in the Header & Footer group, click header and select a built-in header or footer style.
     b) Select the default text and type the header or footer text.

Page numbers

You can insert page numbers by using the Page Number drop-down list in the Header & Footer group of the Insert tab. The Page Numbers drop-down list provides options to insert and modify the page numbers at the top or bottom of pages, or in the left or right margins.

How to add page numbers

1. Display the header and footer section.
   a. Double-click either the top or bottom of the document within the text area to display the header or the footer section.
   b. Or, on the Insert tab, in the Header & Footer group, click Header or Footer and select Edit Header or Edit Footer.

2. Insert page numbers.
   a. On the Header and Footer Tools Design contextual tab, in the Header & Footer group, click Page number and select a built-in page style.

How to modify headers and footers

1. Double-click the header or footer you want to modify.
2. On the Header & Footer Design contextual tab, set the necessary formats.
   - In the Header & Footer group, select a built-in format for the header or footer.
   - In the Insert group, insert the date and time, a picture, or clip art.
   - In the Navigation group, select an option to navigate to the desired header or footer in the current document section or another document section.
   - In the Options group, specify the format for headers and footers on specific pages.
     - Check the Different First Page check box to apply a different header and footer to the first page of the document.
     - Check the Different Odd & Even Pages check box to apply a different set of formats to the header and footer in the odd and even pages.
     - Check or uncheck the show document Text check box to display or hide the text in the document.
   - In the Position group, set the header and footer dimensions.
• In the Header From Top spin box, specify the desired values using the up and down arrows.
• In the Footer From Bottom spin box, specify the desired values using the up and down arrows.
• Click Insert Alignment tab and in the Alignment Tab dialog box, set the alignment and leaders.

3. In the Close group, click Close Header and Footer.

**How to use more than one numbering sequence**

You can use section breaks to allow multiple numerical sequences within your document. This allows you to have different numbering for your tables of contents, appendices etc. with the main numerical sequence restricted to the body of your text.

1. Insert a section break
   • Place the cursor where you want the new section to start
   • On the Page Layout tab, click the Breaks drop-down arrow
   • Choose **Next Page**

2. You can now apply different page number formatting to the two sections.
   • On the first page of your document right click on the page number and select **Edit Footer**
   • In the Header & Footer group, click **Page Number** and select **Format Page Numbers**
   • In the dialogue box use the **Number Format** drop-down and select i,ii,iii then click **OK**
   • By default your numbering stays in one sequence with the first page numbered i and the second 2. However you can change this so the new section starts at 1:
   • Place the cursor at the bottom of the second page and right click and select **Edit Footer**
   • In the dialogue box under **Page Numbering** click the button for **Start at** and select **1** from the drop down menu

---

**Activity 3: Headers and footers**

<table>
<thead>
<tr>
<th>What You Do</th>
<th>How You Do It</th>
</tr>
</thead>
</table>
| Insert the text “Essay Title” at the centre of the header | a) **Double-click the top of the document** to display the header and footer sections.  
b) **Press Tab** to move the insertion point to the center of the header section.  
c) **Type ESSAY TITLE**. |
| Add a footer for the page number | a) On the Header & Footer Tools Design contextual tab, in the Navigation group, **click Go To Footer**.  
b) In the Header & Footer group, **click Page Number and select Bottom of the Page**.  
c) In the Bottom of Page gallery, scroll down and **click Accent Bar 4**. |
| Add a different header and footer to the first page. | a) In the Options group, **check the Different First Page check box**.  
b) In the Navigation group, **click Go To Header**  
c) **Go to the first page of the document**  
d) **Type “ESSAY TITLE UNIVERSITY OF LIVERPOOL”** |
Tables
In this section you will create a table, modify the structure of the table, format the table and convert text to a table, or tables to text.

Table creation options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table grids</td>
<td>Allows you to move the cursor over the grids and click to insert a table with the desired number of rows and columns.</td>
</tr>
<tr>
<td>Insert Tables</td>
<td>Displays the Insert Table dialog box with options to create a table.</td>
</tr>
<tr>
<td>Draw Table</td>
<td>Enables you to manually draw a table.</td>
</tr>
</tbody>
</table>

How to add a table

1. Place the cursor where you want to insert the table.
2. On the Insert tab, click the Table drop-down arrow.
3. Insert the table.
   - Insert the table using grids.
     a. Move the cursor over the grids to select the desired number of rows and columns to be displayed in the table. Each cell in the grid represents one cell in the table.
     b. Click to insert the table.
   - Insert the table using the Insert Table dialog box.
     a. In the Tables group, click Table and select Insert Table.
     b. In the Insert Table dialog box, type the desired number of rows and columns.
     c. Click OK to insert the table.

Top Tip: Pressing Tab when the cursor is located in the last cell will add a new row.

Top Tip: When a table is at the beginning of a document there's no obvious way to type text above the table. The trick is to place the cursor in the first cell of the first row of the blank table and press Enter. This inserts a paragraph mark above the table.

Modify a table structure
You might need to modify the structure of an existing table to include more information or to delete unnecessary information from the cells. You can delete or insert rows or columns, move cells, rows, or columns, or change the overall size of the table.

The Table Tools Design Contextual Tab
The Table Tools Design contextual tab contains groups with options to format the table.
### Table Style Options

Enables you to format the table by differentiating specified rows or columns.

### Table Styles

Provides a set of predefined styles to format at table. Also enables adding a different shading and applying borders to the table.

### Draw Borders

Enables you to draw borders to your table. This group contains options to change the line style, colour, and thickness of the border. You can also erase the border.

*Table 9: Table Tools Design Contextual Tab*

### The Table Tools Layout contextual Tab

The Table Tools Layout contextual tab contains groups with options to modify the layout of the table.

<table>
<thead>
<tr>
<th>Group</th>
<th>Provides options to:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table</td>
<td>Selects a particular table or cells of a table, shows or hide gridlines, and displays the table properties.</td>
</tr>
<tr>
<td>Rows &amp; Columns</td>
<td>Modifies the table structure by inserting or deleting rows or columns</td>
</tr>
<tr>
<td>Merge</td>
<td>Merges of splits tables and cells.</td>
</tr>
<tr>
<td>Cell Size</td>
<td>Resizes the table.</td>
</tr>
<tr>
<td>Alignment</td>
<td>Modifies the alignment of text inside the table. This group contains options to change the direction in which text has been entered.</td>
</tr>
<tr>
<td>Data</td>
<td>Sorts, calculates, or converts the table information into text.</td>
</tr>
</tbody>
</table>

*Table 10: Table Tool Layout Contextual Tab*

### How to Modify Table Structure

#### To insert rows or columns

1. Position the cursor next to where you want to insert or delete the columns or rows. To insert multiple columns or rows, select that number of existing rows or columns.
2. Select the table Tools Layout contextual tab.
3. Insert the columns or rows.
   1. In the Rows & Columns group, click Insert Left or Insert Right to insert a column to the left or right of the selected column.
   2. In the Rows & Columns group, click Insert Above or Insert Below to insert a row above or below the selected row.
   3. Select the last cell of the table and press Tab to insert a row at the bottom of the table.

#### To delete rows or columns

1. Position the cursor in the desired column or row. To delete multiple rows or columns, select them as a group.
2. Delete the columns or rows.
   1. On the Table Tools Layout contextual tab, in the Rows & Columns group, click Delete and select delete Columns or Delete Rows.
   2. Or, right-click and choose Delete Cells, select Delete Entire Column or Delete Entire Row, and click OK.
Move columns or rows
1. Select the columns or rows to move.
2. Click the Cut button, or right-click the selection and click Cut.
3. Place the cursor to the right of the existing column or below the existing row where you want to paste the content.
4. Click the Paste button, or right-click and choose Paste Columns or Paste Rows.

Set column width or row height
1. Place the cursor inside the row or column, or select multiple rows and columns.
2. On the Table Tools Layout contextual tab, in the Table group, click Properties.
3. Set a specific column width.
   a. Select the Column tab.
   b. In the Size section, check the Preferred Width check box.
   c. In the Preferred Width spin box, specify the desired column width using the up and down arrows.
   d. Click the Previous Column or Next Column button to change the width of the previous or next column.
4. To set a specific row height, select the Row tab, and follow a similar procedure.
5. Click OK to close the Table Properties dialog box.
6. To set an approximate row height or column width, click and drag the row or column border.
7. To fit the row height or column width to the contents of the cells, double-click the right column boundary or the top row boundary.

Format a table
In this section you will quickly format a table, applying a variety of formatting options all at the same time.

How to format a table
1. Select the table.
2. To format the entire table, in the Table Styles group of the Table Tools Design contextual tab, from the table Styles gallery, select a style.
3. To format a section of a table, select the section and apply the format.
   - Select a row or column and select the desired option in the table Style Options group.
   - To apply shading, in the Table Styles group, click shading and select the desired colour.
   - To apply borders, in the Table Styles group, click the Borders drop down arrow and select the desired border. You can also draw in the borders or erase existing borders by using the options in the Draw Borders group.

Convert text to a table or tables to text
This section will show you how to convert text to a table or convert a table to text. If you have data in a word document that you want to convert to a table, work out what character is separating the data e.g. Tabs, paragraph marks, comma’s.

How to Convert Text to a Table
1. Select the text that you want to convert into a table.
2. On the Insert tab, in the Tables group, click Table and select Convert Text To Table.
3. In the Convert text To Table dialog box, set the Table properties.
   - In the Table Size section, specify the desired number of rows and columns using the up and down arrows in the spin box.
   - In the AutoFit behaviour section, select the options to automatically modify the size of the rows and columns to suit the content.
     - Select Autofit To Contents to automatically fit the data to a table.
     - Select Autofit To Window to automatically fit the table to the window.
   - In the Separate Text At section, select an option to set the delimiter character.
4. Click OK to insert the table.

How to Convert a Table to Text

1. Select the desired table.
2. On the Table Tools Layout contextual tab, in the Data group, click Convert To Text.
3. In the Convert Table to Text dialog box, select the desired option to set a delimiter for the data after converting it to text.
4. Click OK to convert the table to text.
## Activity 4 Tables

<table>
<thead>
<tr>
<th>What You Do</th>
<th>How You Do It</th>
</tr>
</thead>
</table>
| Insert a table using the Insert Table dialog box | a) **Place the cursor at the end of the document.**  
   b) On the Insert tab, in the Tables group, **click Table and select Insert Table.**  
   c) In the Number of Columns text box, **type 2 and press Tab.**  
   d) In the Number of Rows text box, **type 5.**  
   e) **Click OK to close the Insert table dialog box and create the table.** |
| Enter date into the header row                   | a) In the table, with the cursor in the first cell, **type Country and then press Tab.**  
   b) **Type Population.**                                                                                                                                 |
| Enter the data for UK                            | a) Press the down arrow to move the cursor to the first cell in the second row.  
   b) **Type UK and press tab.**  
   c) **Type 64 million.**                                                                                                                                 |
| Enter the remaining data                         | a) Enter the data in the remaining cells in the information below  
   - France 66 million  
   - Germany 80 million  
   - USA 318 million                                                                                                                                 |
| Insert an additional row into the table          | a) In the table, **click at the beginning of the cell that contains USA, 318 million.**  
   b) **Click the Table Tools Layout contextual tab.**  
   c) In the Rows & Columns group, **click Insert Above.**                                                                                         |
| Enter data in the new row                        | a) In the new row, in the first cell, **type Switzerland and press tab**  
   b) In the second cell **type 8 million.**                                                                                                                                 |
| Adjust the columns width to fit the contents     | a) In the table, position the cursor anywhere on the right border of the Country column and **double-click** when the cursor changes to double headed arrow to adjust the width of the column to fit its contents. |
| Apply a style to the table                       | a) **Select the whole table.**  
   b) On the Table Tools Design contextual tab, click into the Table Styles gallery, and **select the second style in the first row.**  
   c) **Click in any cell to deselect the table.**  
   d) In the Table Style Options group, **check the Banded Rows check box.**                                                                 |
| Convert an existing table to text, with tab marks as the delimiter | a) **Select the Country/Population table.**  
   b) On the Table Tools Layout contextual tab, in the Data group, **click Convert to Text.**  
   c) In the Convert Table to Text dialog box, **select tabs option and click OK.**                                                                   |

*Table 11: Activity 4*
Insert Images and Charts

You may need to images and charts into your written work.

How to add an image or chart

1. On the Insert Tab, in the Illustrations Group, select the type of object you want to insert.
2. Navigate to the file (if appropriate) and click Insert or OK. The Charts icon ( ) will allow you to enter data and create a new chart within Word.
3. A new feature in the Insert Tab is the Screenshot tool, which allows you to take a picture of any open window (Available Windows gallery) or part of the screen (Screen Clipping).
4. Once an image is inserted, the Format Tab will appear, displaying editing and Text Wrapping tools.

Activity 5 Inserting Images

<table>
<thead>
<tr>
<th>What You Do</th>
<th>How You Do It</th>
</tr>
</thead>
</table>
| Insert a screenshot into your document | a) On the Insert tab, in the Illustrations group, select Screenshot.  
   b) Select which screen to insert, screenshot is inserted into document.  
   c) In the format screen add an outline.  
   d) Underneath the picture type the following text “Fig. 1: Screenshot”. |
Add a title page or blank page

A title page can introduce readers to your essay and is requirement for your dissertation. There are instructions in your handbooks on what information to include in your cover page.

How to insert a title page

1. Place the cursor at the beginning of the document to insert a cover page.
2. Insert a page using the Pages group on the Insert Tab.

NB from the Cover Page gallery, select the desired style and type the desired content to create a cover page.

Activity 6 Insert a cover page

<table>
<thead>
<tr>
<th>What You Do</th>
<th>How You Do It</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert a cover page</td>
<td>a) Place the cursor at the beginning of the document.</td>
</tr>
<tr>
<td></td>
<td>b) On the Insert tab, in the Pages group, from the Cover Page gallery, select Ion (Light).</td>
</tr>
<tr>
<td></td>
<td>c) Click the text “Document Title” and type “Dissertation”.</td>
</tr>
<tr>
<td></td>
<td>d) Scroll down, click the text “Document Subtitle” and type “Dissertation subtitle”.</td>
</tr>
<tr>
<td></td>
<td>e) Click the text “Author” and type your name.</td>
</tr>
</tbody>
</table>

Table 13: Activity 6

Insert Table of Contents

A table of contents can allow people to easily navigate your essay or dissertation. The Table of Contents Dialog box contains options to insert, format, and modify a table of contents. By using the custom headings made in the first section, you can automatically create a table of contents.

How to add a Table of Contents from headings

1. Place the cursor where you want the Table of Contents.
2. In the References tab in the Table of Contents group, from the Table of Contents drop-down list, select either Automatic Table 1 or Automatic Table 2.

👍 Top tip: You can update the table in the References tab if you make changes to your document after you have installed your table of content.

Activity 7 Insert a Table of Contents

<table>
<thead>
<tr>
<th>What You Do</th>
<th>How You Do It</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert a Table of Contents after your cover page</td>
<td>a) Place the cursor after your cover page.</td>
</tr>
<tr>
<td></td>
<td>b) On the References Tab, in the Table of Contents group, click on the drop-down arrow.</td>
</tr>
<tr>
<td></td>
<td>c) Select Automatic Table 1.</td>
</tr>
<tr>
<td></td>
<td>d) A table of contents should be added with headers and page numbers.</td>
</tr>
</tbody>
</table>

Table 14: Activity 7
Insert Table of figures
It’s useful to have a table of figures to help navigate your document.

How to add a Table of figures
1. Place the cursor where you want the Table of figures to be.
2. On the References tab, in the Captions group, click Insert Tables of Figures.
3. In the Table of Figures dialog box, specify the desired options.
4. If necessary, click Options and specify the desired settings in the Table Of Figures Options dialog box.
5. If necessary, click Modify and specify the desired settings.
6. Click OK to insert the table of figures.

Activity 8 Insert Table of figures

<table>
<thead>
<tr>
<th>What You Do</th>
<th>How You Do It</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert a Table of Figures after your Table of</td>
<td>a) Follow the steps in Activity 1 create a paragraph style for Figure</td>
</tr>
<tr>
<td>Contents</td>
<td>captions.</td>
</tr>
<tr>
<td></td>
<td>b) Select the Figure caption text under your screenshot and <strong>change to Figure</strong></td>
</tr>
<tr>
<td></td>
<td>caption paragraph style.</td>
</tr>
<tr>
<td></td>
<td>c) Place the cursor at the beginning of the document.</td>
</tr>
<tr>
<td></td>
<td>d) On the References tab, in the Captions group, <strong>click on Insert</strong></td>
</tr>
<tr>
<td></td>
<td><strong>Table of Figures.</strong></td>
</tr>
<tr>
<td></td>
<td>e) <strong>Click on Options.</strong></td>
</tr>
<tr>
<td></td>
<td>f) <strong>Click on the Style check box and Select Figure Captions from the</strong></td>
</tr>
<tr>
<td></td>
<td>list and click OK.</td>
</tr>
<tr>
<td></td>
<td>g) <strong>Click OK and a Table of Figures will be added to your document.</strong></td>
</tr>
</tbody>
</table>

Table 15: Activity 8

Find out your word count
Word automatically counts the words in the document and displays it in the status bar at the bottom of your workspace. Word counts all words in the document.

How to add find out word count
If Word count doesn’t appear in the status bar at the bottom of your workspace, right click on the bottom status bar and tick it from the options listed.

How to find the word count of particular segments
Select the text you need to word count for and the number of the highlighted section will appear in the status bar as well as the total word count.

Figure 1-3: Word count
There is no easy way to exclude citations, tables etc from a word count.
To insert the word count into your document
Click in your document where you want the word count to appear. Click on Insert, Click on Quick Parts drop-down, click on field and in the Field names list select NumWords, choose how you would like the word count to appear (if happy with just a number just click OK) and then click OK.

Autosave
Make sure you regularly save your work so you don’t accidentally lose what you are working

How to Autosave
1. Click the File tab > Options, and click Save on the left. This section allows you to change many AutoSave details, the main ones being covered below.

Figure 1-4: Autosave

2. Ensure that the checkbox next to Save AutoRecover information every x minutes is checked, and change the number of minutes to reflect how regularly you want Word to save your documents.
3. Keep the last autosaved version if I close without saving does just that. Sometimes in the heat of the moment we accidentally click “No” when we close Word and it asks whether we want to save our changes. This option allows us to recover our “unsaved” document.
4. AutoRecover file location specifies where our AutoSaved versions go. You can actually see the AutoSaved documents using Windows Explorer.
5. Default file location specifies where documents get saved by default.